Signaler

Problème à mon tapis de course [Fermé]

Posez votre question mary34000 2Messages postés mardi 28 avril 2015Date d'inscription 15 mai 2015 Dernière intervention - Dernière réponse le 10 déc. 2015 à 16:44 par Robert
bonjour,
j'ai un cougar moovyoo qui sent le brûlé au bout de 20min d'utilisation.
j'ai couru sans le capot pour l'observer. j'ai vu qu'il fait des étincelles et qu'il y a des débris noirs et durs (visibles sur la photo).
c'est une vue d'ensemble du système.
est-ce que la courroie vous paraît bonne ?
pensez-vous que ce soit anormal que ça fasse des étincelles ? (j'imagine)
que dois-je faire SVP selon vous ?
en vous remerciant par avance pour vos réponses.
Afficher la suite 
Utile
+1
plus moins
Bonjour mary34000, bonjour matabiau.

Vous pouvez également reposer votre question sur notre forum spécialisé dans les appareils électriques
http://bricolage.linternaute.com/forum/electromenager-14
où je vous souhaite de trouver réponse à vos problèmes.

Bonne soirée. Cordialement.
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Sur les moteurs électriques il y a ce qu'on appelle des charbons, lorsque ceux-ci sont usés on observe des étincelles ou le moteur ne tourne pas du tout. On peut changer ces charbons, en en trouve notament dans les surfaces de bricolage.
Utile
+0
plus moins
si le moteur tourne et s'arrête au bout d'un moment. Regarder
si il a des étincelles au niveau du moteur :solution
jeu de charbon moteur à changer . Nettoyage interne du moteur, enlever résidu à l'intérieur.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !